468   MySQL PHP

使用phpMyAdmin时,页面有个警告


The Configuration File Now Needs A Secret Passphrase (blowfish_secret)

看来是需要一个加密字符串

打开根目录下的配置文件config.inc.php

$cfg['blowfish_secret'] = 'you will never know'; /* YOU MUST FILL IN THIS FOR COOKIE AUTH! */



Leave a Reply

Your email address will not be published. Required fields are marked *